1: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:30:31 ID:Erxhf3Qf0
昨日CPUとマザーボード変えたんだけど
画面がつかない終わった
ちなみに配線類は何回も見直したから間違いないと思う
 08

引用元: ・http://hayabusa.2ch.net/test/read.cgi/news4vip/1390707031/

4: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:35:02 ID:Ak6EZGQg0
うわぁ
恐らく全部無駄にしたわ

5: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:37:38 ID:Erxhf3Qf0
一応前の構成と
何を変えたのか書きますね
以前
cpu
i7-860
マザー
Asrock P55 DE3

変更後
cpu
i7-4770

マザー
MSI Z87-G45

6: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:38:43 ID:Erxhf3Qf0
ググって色々試したけどダメだ

19: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:49:49 ID:C4mEVRCn0
>>8
ごちゃごちゃしすぎ
ギラボやメモリの差し込み確認
グラボに電源コード行ってないように見えるけど不要?
電源は足りてる?

7: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:39:09 ID:C4mEVRCn0
出力をグラボとオンボードさし間違えてないか?
電源ユニットのスイッチは入ってるか?
もっと状況を詳しく書け

8: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:43:41 ID:Erxhf3Qf0
>>6
すまん
初心者だからよくわからない
まず何を見て書ければいいかな?
電源ユニットってのはこれだよね?
08


9: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:44:45 ID:Erxhf3Qf0
焦りすぎてあんかみすった。。

出力ミスはないと思う
グラボのとこにささってる

10: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:45:32 ID:jNO886jY0
マザボ変えたんだろ?
OSインストールし直せ

11: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:46:21 ID:Erxhf3Qf0
それ以前に画面がつかないのさ(´Д`)

12: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:47:09 ID:Erxhf3Qf0
ああああ
もうおしまいなのか
朝7時からずっと格闘してる
辛すぎ

15: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:48:59 ID:9QCqOByi0
そのスパゲッティ配線が問題を引き起こしてるんだと思うがw

16: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:49:12 ID:/PRiK6Ln0
マザボに、CPUとメモリと電源(長いやつと田のやつ両方)繋いで、
オンボード出力にディスプレイ繋いでつけてみ。

23: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:56:36 ID:Erxhf3Qf0
>>16を試したがダメだった
電源はつくんだけど画面が映らない
23-1
23-2


27: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:59:19 ID:/PRiK6Ln0
>>23
サウンドカードも外して、内蔵USBとかのも全部外して、ホントの最小構成にして
マザボのCMOSクリアしてから電源入れてみ?

29: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:59:50 ID:C4mEVRCn0
>>23
てかこれオンボードじゃねーか
なんかボード着いてるのがグラボかと思ったらサウンドボードだし

17: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:49:19 ID:d9yj+3NH0
メモリ変えてないだろ
それが原因だよ

18: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:49:47 ID:8savj01x0
電源付かないってことか?

俺も電源入らなくなったことあるけどマザボのボタン電池抜いて放電したら治ったぞ

13: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:48:12 ID:AZkRQ1z70
埃 を 拭 け

20: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:50:40 ID:Erxhf3Qf0
ホコリはこれでも頑張った方なんだ

OS はwin7でメモリは四枚刺しで合計16gある
あとはSSD120にhddは1.5T

他にも記載した方がいいものがあったら教えてくれ

21: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:53:41 ID:/PRiK6Ln0
>>20
SSDとHDDをまずは外すがいい。
そして、メモリも2枚だけにするがいい。
クソ要らないものをとりあえず外して、最小構成から試すといいよ?

25: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:57:25 ID:Erxhf3Qf0
>>21
おっけー次はメモリ二枚で試してみる
ありがとう

24: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:56:47 ID:O0Ig2E6IP
画面だけ映らないのか起動すらしてないのか
CPUファンは回ってんのか?

26: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 12:57:58 ID:Erxhf3Qf0
>>24
ファンはしっかり回ってる
画面が映らない

32: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:00:41 ID:Erxhf3Qf0
とりあえず今からメモリを二枚だけ
それからグラボなしのオンボード
サウンドカードも内臓USBも外してやってみます

34: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:03:56 ID:C4mEVRCn0
弄ったせいでモニター側の差し込みがゆるんでたなんてこともあるから
ちゃんと確認しろよ

36: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:04:49 ID:Erxhf3Qf0
>>34
確認済みです

35: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:04:16 ID:Erxhf3Qf0
35

最小構成でやってみます!
間違いがあればご教授ください。

37: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:06:38 ID:/PRiK6Ln0
>>35
違う種類のメモリ使ってるの?

40: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:09:48 ID:Erxhf3Qf0
>>37
種類揃えた方がいいですか?

41: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:10:09 ID:C4mEVRCn0
>>35
メモリは並べずに同じ種類で一つ開けて差し込め
●○●○

39: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:09:17 ID:Erxhf3Qf0
ダメだった

39-1
39-2
 
諦めたくないな

43: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:11:35 ID:C39vgCFQ0
ディスプレイが反応してないのかもしれん
ケースのリセットボタン押してみ

44: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:11:41 ID:C4mEVRCn0
いや、出力には関係ないんだけどな・・・

45: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:13:26 ID:Erxhf3Qf0
ダメだ
書かれた事は全部ためして見たけど画面がつかない。。
DVIだとダメとか
120hzはダメとかそういうのないよね?

46: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:13:29 ID:C39vgCFQ0
俺も電源ついたけどディスプレイが信号を認識しなかった
pcで何らかのアクションを起こすと信号を認識した

47: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:14:37 ID:Erxhf3Qf0
>>46
アクション?
一応cmosクリアとか色々して見たけど何も映らない(´Д`)

48: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:14:44 ID:/PRiK6Ln0
アナログ出力で試してみるといいかも?

49: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:14:53 ID:C4mEVRCn0
モニター側のシグナルがHDMIに変更されてるとか

52: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:17:58 ID:Erxhf3Qf0
アナログやってみます
モニター側もしっかりDVIになってますね
リセットボタンを押しても効かないwww
この右下のだよね?

53: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:18:29 ID:Erxhf3Qf0
53


64: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:28:13 ID:1xEGBf/a0
>>53
リセットというかMBの電池はずしてcmosクリア

58: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:22:13 ID:C4mEVRCn0
どうしてもつかないならCPUが逝ってる可能性あるな

60: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:24:01 ID:Erxhf3Qf0
>>58
電源は着いて維持してくれてるんですけどね(´Д`)

59: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:23:19 ID:Erxhf3Qf0
とりあえずメモリはこれです!
家にあるの全部持ってきた!
59


62: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:25:49 ID:f5tZWzb+0
マザーボードを前のに戻せばパーツ壊れてるか分かるで

63: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:27:10 ID:Erxhf3Qf0
他に問題があるとすればCPUクーラーぐらいなのかな
一個念の為空冷クーラーを持ってるので試してみようかな

68: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:30:03 ID:i7ux3YXJ0
マザボを取り付けるネジしめすぎで
どっかショートして起動しなかった事あったな

71: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:32:09 ID:Erxhf3Qf0
>>68
ちょっと緩めにしてやってみる!

70: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:31:33 ID:Erxhf3Qf0
70-1
70-2

両方刺さってました!
念の為もう一度手で押しておきました

73: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:34:02 ID:FZfEQ84LP
グラボとかないの?
そっちから出力されたら初期不良でマザボ交換とかできそうなもんだが。

76: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:36:29 ID:Erxhf3Qf0
>>73
グラボでやってもダメだった

75: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:34:59 ID:9QCqOByi0
メモリ1枚だけにしてみて挿すスロット変えてみたりした?

77: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:36:59 ID:Erxhf3Qf0
>>75
試したが
ダメだった

78: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:38:13 ID:rIlUaymW0
メモリーの破損が問題じゃないなら俺お手上げだな
メーカー品買お

79: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:38:15 ID:FZfEQ84LP
あと念の為。
マザボ変えたって話だけど元に戻して動作する?
切り分けちゃんとしておこうぜ。
元に戻して動作するなら変えた部品に問題があるという事でショップに交渉できる

81: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:38:51 ID:Erxhf3Qf0
>>79
めんどくさくて後回しにしてたけどやってみる

83: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:40:00 ID:FZfEQ84LP
>>81
うわぁ…

80: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:38:24 ID:hPc1bB7I0
これは静電気ばぁ~んのパターンですわwwwwwwwww

82: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:39:42 ID:rIlUaymW0
冬は静電気起きやすいしな
お前(マザーボード)はもう既に死んでいる

84: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:41:22 ID:PWUt1Xco0
埃が変な所に詰まった
メモリ壊れた
ケーブルささってない

どれかじゃない?

85: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:41:39 ID:9QCqOByi0
いや・・・

電源プラグ抜くの忘れていろいろ試しちゃいました

ってパターンのような気がwww

86: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:42:45 ID:FZfEQ84LP
>>85
むしろ電源ユニットのスイッチをONにするの忘れちゃいました、
的なのもなくはなさそう。

89: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:49:15 ID:LcoUKzxP0
昔ぶっ壊したのがこんな感じだったなぁ
ファン系は全部動くんだけどHDD止まってうんともすんともいわなくなった

91: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 13:54:27 ID:aGCmaWwx0
やっぱ自作って結構労力いるのか…憧れてたんだけどやっぱ手を出すのはやめとこうかな。

93: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:00:34 ID:wE5J9HAN0
>>91
え?別に?
慣れればすぐ終わるよ

97: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:02:10 ID:5s0/i0Q00
>>91
成功していればスレなんか立てない

94: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:00:42 ID:PWUt1Xco0
つーか最小構成って言ってる割にメモリ2枚挿してんのね

95: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:00:53 ID:Erxhf3Qf0
今前のマザーに戻してるネジが足りなくなって焦った

電源プラグは全部刺さってるのを確認した状態でやったがダメだった

わかんない人はログ辿ってけろ

98: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:03:27 ID:C4mEVRCn0
>>95
電源を抜くか
電源ユニットの背面についてるスイッチをoffにしてから抜き差ししたんだろうな?

99: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:03:35 ID:9QCqOByi0
>>95

ちがうちがう
ATX電源からコンセントにささってるケーブルは
部品抜き差しするときは抜いて電力供給断つのが鉄則
せめてATX電源の機械式スイッチをオフにしないと

100: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:04:44 ID:5YZ5rBcyP
>>95
終わったな

(T人T)

96: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:01:01 ID:lmPgz0bl0
マザーがショートしてるんじゃね?
こないだおれも全然動かないから店に持って行って見てもらったらショートしてたらしく新しいのと交換してもらった

101: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:08:29 ID:wE5J9HAN0
え?いや電源刺さってるとかじゃなくて電源にコンセントのケーブル刺さったまんまで弄ってたんじゃねーかって話じゃねーの
電源に電気行ってない状態で弄るのは普通だと思うからさすがに無いよなー
してないよな?な?

102: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:09:37 ID:Erxhf3Qf0
作業はケーブルを抜いてからやってるから大丈夫だよ

電源からマザーに刺すコードのことを言ってるのかと思った

103: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:10:10 ID:Erxhf3Qf0
それで前に一台バチってなって焦ってからはそれだけは気を付けてる!!!!

104: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:11:12 ID:9QCqOByi0
こりゃもうCPUとマザボとメモリ持って
買ったパーツ屋に動作検証してもらったほうが早いよ

105: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:15:13 ID:Erxhf3Qf0
あとは自分でいろいろがんばってみるよ
みんなありがとな

107: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:17:27 ID:9QCqOByi0
SATA端子はけっこうすぐにバカになるから
あんまり自分で泥沼続けない方がいいぞ

108: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:18:38 ID:3fZ2O0ds0
結局前のに戻してみたの?

110: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:23:38 ID:Erxhf3Qf0
戻してやってみたけど着かない

111: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:24:15 ID:Tv74W0+A0
元気だせよ

114: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:30:10 ID:PWUt1Xco0
戻してつかないってことはCPUマザーメモリが原因じゃないじゃん

115: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:31:20 ID:wE5J9HAN0
>>114
はたしてそうだろうか…
もしかしたら全部ぶっ壊したんじゃないか?

116: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:31:38 ID:KBF12T7g0
元の構成に戻しても駄目って事は
モニタ・電源・メモリのいずれか、もしくは合わせ技で壊れてるかかな?

118: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:32:54 ID:PWUt1Xco0
モニタ壊すとかどうやったらできんあよwww

119: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:34:45 ID:FZfEQ84LP
戻してつかないってことはなんかぶっ壊したんだな。
南無(-人-)

122: 以下、名無しにかわりましてVIPがお送りします 2014/01/26 14:39:27 ID:9QCqOByi0
原因が特定できないっていう一番金食い虫な壊れ方www

スポンサード リンク