2019年06月10日

IPATGOのアップデートに関してのお知らせ

 IPATGOの公式サイトのお知らせに、「Ver3.08以前の旧バージョンは2019.06.14(金)以降は動作しなくなります。旧バージョンをお使いの方は最新のVer3.10(またはVer3.09)に更新してください。」と告知されていましたので、こちらでもお知らせいたします。

 ターゲットと連動しているIPATGOのバージョンは、ターゲット内の画面上部の「IPAT」ボタン内からIPATGOのバージョン表示を実行すると確認できます。IPATGOのバージョンが古い場合には、IPATGOの公式サイトでアップデートをしてからご利用下さい。


Posted by kunezaki at 22:15