April 01, 2006

Firefox使用の方へ

Firefox使ってても、
バージョンを1.07から 1.5に上げたら、
NCのブログ見れるよm9っ`ω´)
でも、書いたりいじったりする分にはまだ微妙っぽい・・・


・・・詳細はあっちに書こ。

この記事へのトラックバックURL

http://trackback.blogsys.jp/livedoor/sizz_flair/50398180