巷では話題になっているWPA2のキーインジェクションについて、
MikroTikの方で公式な発表を行っています。

RouterOS NOT affected by WPA2 vulnerabilities
https://forum.mikrotik.com/viewtopic.php?f=21&t=126695

RouterOS v6.39.3, v6.40.4, v6.41rc を使用する事で、
現在レポートされているWPA2のインジェクションに対しては問題が無いという事です。
ユーザーの方は上記バージョンの利用をお願いいたします。

Thanks  kometchtech!