先週よりニュース等で報告されているとおり、GNU bash の脆弱性
(Shellshock:シェルショック)がみつかっており弊社製品の調査を実施しま
した。
zeera document search サーバについて対策は必要ありませんのでご安心く
ださい。

JPCERT CC
GNU bash の脆弱性に関する注意喚起

GNU bash の脆弱性に関する対策と注意喚起(Shellshock:シェルショック)の説明
※弊社の情報提供サイトです。

[詳細]
zeera document search は報告されている「GNU bash の脆弱性」に対し
て、リモート(外部)からの攻撃を行うことが出来ないことを確認しました。

ご不明点がございましたらお気軽にお問い合わせください。